[緊急] 微軟安全性修正 MS08-067,請儘快安裝Windows漏洞修補檔

很久之前曾經聽人家戲稱微軟各版本作業系統間只有「病毒跟漏洞的相容性」最高這次又來一個了。聽說這次是微軟第二次打破定期更新系統弱點排程,

緊急推出的安全性更新程式看樣子問題應該很大根據另外一篇討論區的文章說這次又是那種「只要插上網路線就會中標」的嚴重性目前受影響的系統有Windows 2000/XP/2003 server/Vista跟Server 2008尤其是Windows 2000/XP等舊版系統會更嚴重些建議大家儘快更新Windows Update修補這個系統漏洞。

繼續閱讀

1-15-24-56 

 

如果你不想使用Windows Update更新也可以個別下載安全性更新檔:

  1. KB958644:Windows 2000 安全性更新
  2. KB958644:Windows XP 安全性更新
  3. KB958644:Windows XP x64 安全性更新
  4. KB958644:Windows Vista 安全性更新
  5. KB958644:Windows Server 2003 SP2安全性更新
  6. KB958644:Windows Server 2003 x64 Edition 安全性更新
  7. KB958644:Windows Server 2008 安全性更新
  8. KB958644:Windows Server 2008 x64 Edition 安全性更新

 

 

延伸閱讀:

  1. Microsoft Security Bulletin MS08-067 – Critical
  2. MS08-067: 伺服器服務中的弱點可能允許遠端程式碼執行
  3. 安全性更新個別檔案下載:按這裡

最後更新:08-21, 2013 下午 8:23

TAG:
相關資訊

訪客留言:

48 Replies to “[緊急] 微軟安全性修正 MS08-067,請儘快安裝Windows漏洞修補檔”

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。