WordPress 主站被駭,2/27後升級2.1.1者,儘快更新至2.1.2版!

原文在「這邊」,他說最近三、四天如果你有在WP主站下載2.1.1版本的使用者,有可能被駭客加入的危險程式,為了安全起見,請最近更新的使用者,儘快在更新到WordPress 2.1.1版本。

官方網站:http://wordpress.org
直接下載:按這裡(2.1.2版)

其他細節請在參考官方網站說明:WordPress 2.1.1 dangerous, Upgrade to 2.1.2

其他請參考:這裡

[gads]

相關資訊
訪客留言

1 則回應